buggNewSense GNU/Linux - Bugs: bug #28388, xchat-systray package | seems to...

 
 

You are not allowed to post comments on this tracker with your current authentification level.

bug #28388: xchat-systray package | seems to be integrate in the last Xchat version

Submitted by:  Aurélien DESBRIÈRES <aurele>
Submitted on:  Wed 23 Dec 2009 04:31:28 PM UTC  
 
Category: gNewSense 3Severity: 2 - Minor
Item Group: i386Status: Wont Fix
Privacy: PublicAssigned to: None
Open/Closed: Closed

Wed 10 Jul 2013 05:52:56 PM UTC, comment #1:

xchat-systray no longer exists in Debian Wheezy, but I don't think it's bothering anyone in Parkes, so I'll just let it be. Feel free to reopen/comment if you disagree.

Sam Geeraerts <samgee>
Project Administrator
Wed 23 Dec 2009 04:31:28 PM UTC, original submission:

It seems that xchat-systray package (present in aptitude) don't need to be present anylonguer, as it seem to be allready integretated in Xchat.

Aurélien DESBRIÈRES <aurele>

 

No files currently attached

 

Depends on the following items: None found

Items that depend on this one: None found

 

Carbon-Copy List
  • -unavailable- added by samgee (Posted a comment)
  • -unavailable- added by aurele (Submitted the item)
  •  

    Please enter the title of George Orwell's famous dystopian book (it's a date):

     

     

    Follow 3 latest changes.

    Date Changed By Updated Field Previous Value => Replaced By
    Wed 10 Jul 2013 05:52:56 PM UTCsamgeeStatusNone=>Wont Fix
      Open/ClosedOpen=>Closed
    Sat 27 Feb 2010 09:45:19 AM UTCkgoetzSeverity3 - Normal=>2 - Minor

    Back to the top


    Powered by Savane 3.1-cleanup