newsNSS module for multidomain - News: nss-multidomain is available in the official Debian distrib

 
 
Latest News
nss-multidomain is available in the official Debian distrib posted by cyb, Mon 25 Feb 2002 12:59:15 AM UTC - 0 replies
nss-multidomain-1.1 is out posted by cyb, Wed 06 Feb 2002 02:37:55 PM UTC - 0 replies
Debian packages for nss-multidomain-1.0 posted by cyb, Tue 09 Oct 2001 10:03:30 AM UTC - 0 replies
nss-multidomain-1.0 is out posted by cyb, Mon 08 Oct 2001 10:13:24 AM UTC - 0 replies
[Submit News]
[4 news in archive]

nss-multidomain is available in the official Debian distrib

Item posted by Cyril Bouthors <cyb> on Mon 25 Feb 2002 12:59:15 AM UTC.

nss-multidomain is available in the official Debian distrib

You just need "apt-get install libnss-multidomain" to install and set it up on a Debian box.

Comments:

No messages in nss-multidomain is available in the official Debian distrib

 

Back to the top


Powered by Savane 3.1-cleanup