bugSkencil - Bugs: bug #12199, Impossible to use gradient function

 
 

bug #12199: Impossible to use gradient function

Submitted by:  None
Submitted on:  Thu 03 Mar 2005 09:03:01 AM UTC  
 
Category:  None Severity:  3 - Normal
Item Group:  Bug Status:  None
Privacy:  Public Assigned to:  None
Open/Closed:  Open Release:  0.7.x

Add a New Comment (Rich Markup)
   

You are not logged in

Please log in, so followups can be emailed to you.

 

Sat 12 Mar 2005 10:01:12 PM UTC, comment #1: 

Gradients work fine for me.  Can you describe in more detail what you did?

Could the missing text be related to the gradient problem? 

It might be an installation problem on your system.  If you use the skencil version included in Mandrake you may want to file a bugreport with them.

Bernhard Herzog <bh>
Project Administrator
Thu 03 Mar 2005 09:03:01 AM UTC, original submission:  

While trying to define a gradient, I can see the line to decide the gradient strength.

But then nothing happenning...

Also most of the dialgo boxes doesn't have any texts on

I am using skencil on mandrake 10.1

Regards

Arnaud

Anonymous

 

(Note: upload size limit is set to 16384 kB, after insertion of the required escape characters.)

Attach Files:
   
   
Comment:
   

No files currently attached

 

Depends on the following items: None found

Items that depend on this one: None found

 

CC list is empty

 

Do you think this task is very important?
If so, you can add your encouragement to it.
This task has 0 encouragements so far.

Only logged-in users can vote.

 

 

 

No changes have been made to this item

Back to the top


Powered by Savane 3.5