bugLinterna Mágica - Bugs: bug #38561, Youtube stops working

 
 

bug #38561: Youtube stops working

Submitted by:  None
Submitted on:  Thu 21 Mar 2013 11:20:15 AM UTC  
Votes:  1  
 
Category:  Previously working website does not anymore Severity:  3 - Normal
Item Group:  None Status:  Fixed
Privacy:  Public Assigned to:  None
Open/Closed:  Closed Release:  0.0.13-1

Add a New Comment(Rich Markup)
   

You are not logged in

Please log in, so followups can be emailed to you.

 

Mon 01 Apr 2013 07:37:05 AM UTC, comment #1:

Thanks for reporting. This is now fixed in 0.0.13-2.

Ivaylo Valkov <valkov>
Project Administrator
Thu 21 Mar 2013 11:20:15 AM UTC, original submission:

Hi,

Just to report that LM has stopped working on Youtube. LM doesn't load at all. I am using the latest rev 393 daily build.

Thanks.

Anonymous

 

(Note: upload size limit is set to 16384 kB, after insertion of the required escape characters.)

Attach Files:
   
   
Comment:
   

No files currently attached

 

Depends on the following items: None found

Items that depend on this one: None found

 

Carbon-Copy List
  • -email is unavailable- added by valkov (Posted a comment)
  • -email is unavailable- added by arielenter (Voted in favor of this item)
  •  

    Do you think this task is very important?
    If so, you can add your encouragement to it.
    This task has 1 encouragement so far.

    Only logged-in users can vote.

     

     

     

    Follow 5 latest changes.

    Date Changed by Updated Field Previous Value => Replaced by
    2013-04-01 valkov CategoryNone => Previously working website does not anymore
        StatusNone => Fixed
        Open/ClosedOpen => Closed
        ReleaseNone => 0.0.13-1
    2013-03-22 arielenter Carbon-Copy- => Added arielenter

    Back to the top


    Powered by Savane 3.3