newsgravaty - News

 
 

2014-06-05 16:44:40 +0200 gravaty 3.3.3 released

Item posted by Marco Bresciani <marcobresciani> on Fri 13 Jun 2014 02:46:20 PM UTC.

= Version 3.3.3
  * NOTES: Release line 5.x has been merged back into default line: now line 3.x supports Ruby 2.x (see gemspec: a_gem.required_ruby_version = '~> 2.0')
  * NOTES: Release line 4.x has been merged back into default line: now line 3.x supports Ruby 2.x (see gemspec: a_gem.required_ruby_version = '~> 2.0')
  * +0.0.1 Adding ODF source to release
  * +0.0.1 Minor update to presentation (document at https://www.slideshare.net/MarcoBresciani/ruby-gravaty-gem not updated)
  * KNOWN BUG: https://savannah.nongnu.org/bugs/?39928

Back to the top

Powered by Savane 3.13-4448.
Corresponding source code