newsgravaty - News

 
 

2018-01-20 22:30:05 CET gravaty 7.0.0 released

Item posted by Marco Bresciani <marcobresciani> on Thu 22 Aug 2019 07:38:36 AM UTC.

= Version 7.0.0
  * MAJOR moving from a_gem.required_ruby_version = '~> 2.3' to a_gem.required_ruby_version = '~> 2.4'.
  * PATCH updating gem dependencies.
  * PATCH updating gem licenses identifier using http://spdx.org/licenses list.
  * KNOWN BUG: https://savannah.nongnu.org/bugs/?39928

Back to the top

Powered by Savane 3.12.
Corresponding source code