newsgravaty - News

 
 

2014-05-21 16:23 gravaty 3.3.1 released

Item posted by Marco Bresciani <marcobresciani> on Wed 21 May 2014 02:26:21 PM UTC.

= Version 3.3.1
  * NOTES: Release line 5.x has been merged back into default line: now line 3.x supports Ruby 2.x (see gemspec: a_gem.required_ruby_version = '~> 2.0')
  * NOTES: Release line 4.x has been merged back into default line: now line 3.x supports Ruby 2.x (see gemspec: a_gem.required_ruby_version = '~> 2.0')
  * +0.0.1 Adding used fonts to ODF presentation (document at https://www.slideshare.net/MarcoBresciani/ruby-gravaty-gem not updated)
  * KNOWN BUG: https://savannah.nongnu.org/bugs/?39928

Back to the top

Powered by Savane 3.13-4b48.
Corresponding source code