bugMHonArc - Bugs: bug #4115, adresses are not munged in the...

 
 

You are not allowed to post comments on this tracker with your current authentication level.

bug #4115: adresses are not munged in the message body, or list footer

Submitted by:  None
Submitted on:  Fri 27 Jun 2003 09:35:33 AM UTC  
 
Category:  Mail Parsing Severity:  3 - Normal
Priority:  5 - Normal Item Group:  Undesired Behavior
Status:  Invalid Privacy:  Public
Assigned to:  None Open/Closed:  Closed
Operating System:  Linux Perl Version:  5.008
Component Version:  2.6.3 Fixed Release: 

Fri 27 Jun 2003 06:37:38 PM UTC, comment #1: 
[Not a Bug]

See MODIFYBODYADDRESSES, or submit more information like invocation options, resources settings, etc, that can be used to reproduce the bug.

Earl Hood <ehood>
Project Administrator
Fri 27 Jun 2003 09:35:33 AM UTC, original submission:  
Anonymous

 

No files currently attached

 

Depends on the following items: None found

Items that depend on this one: None found

 

CC list is empty

 

Do you think this task is very important?
If so, you can add your encouragement to it.
This task has 0 encouragements so far.

Only logged-in users can vote.

 

 

 

Follow 2 latest changes.

Date Changed by Updated Field Previous Value => Replaced by
2003-06-27 ehood StatusNone => (Error - Not Found)
    Open/ClosedOpen => (Error - Not Found)

Back to the top


Powered by Savane 3.5